Git  v2.24とそれ以前の脆弱性について

Learn more about the security vulnerabilities in Git 2.24 and older.

情報源: Multiple Git vulnerabilities in 2.24 and older – The GitHub Blog

パッチが公開されました。WindowsでGitを使う場合は特に問題が出るようです。既にこのパッチが適応されたGit for Windowsがリリースされています。

詳細は情報源を確認ください。

コメントを残す