Announcing TypeScript 2.6

情報源: Announcing TypeScript 2.6 | TypeScript

Memo.

Visual Studio用インストーラ

VS 15.2以上が必要。

これ以外の環境につきましては以下をご覧ください。

https://www.typescriptlang.org/

コメントを残す

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください