IE6 SP1向けパッチ(MS06-042)の更新

Win2k SP3, WinXP SP1上のIE6 SP1でHTTP 1.1が有効になっているサイトを閲覧するとIEが落ちてしまう問題があったセキュリティパッチMS06-042が、この問題を対策し更新された。
Internet Explorer 用の累積的なセキュリティ更新プログラム (918899) (MS06-042)
元ネタ:
MS06-042 の再リリース (その2)

コメントを残す